Мобильная версия форумов
Открыть
 −13°C
завтра: −7°C
Погода в Перми
−13°C
днем−11°C
вечером−8°C
завтра−7°C
Подробно
 65,51
−0.0252
Курс USD ЦБ РФна 23 февраля
65,5149
−0.0252
 74,33
+0.0369
Курс EUR ЦБ РФна 23 февраля
74,3332
+0.0369
  • member

    Сообщений: 45

    Имеем Атлон 1700 мать JetWay V333U видео Geforce 4 MX 440 SE, DVD-ROM , CD - RW
    Все это не разгонялось и работает на штатных частотах

    При включении все ок, но при последующей перезагрузке пищит один длинный и два коротких (видео карта) и при этом все приводы моргают лампочками, минут через 10-15 все снова работает
    В сервис центре сказали что разъем питания мамки плохой.

    Может кто сталкивался с таким подскажите в чем может быть дело.
    Зараннее благодарен.

  • veteran

    Сообщений: 2633

    В ответ на: В сервис центре сказали что разъем питания мамки плохой.
    не сталкивался, но в сервис-центре не совсем правы. Beep-коды указывают на видекарту - там и копай (если гарантии на видекарту/материнку нет). Попробуй комп с другим монитором/AGP-видеокартой.

  • veteran

    Сообщений: 1298

    вчера сдох кулер на северном мосту. ну я думаю - доиграю в mp2 и всё. ну прошёл я его и с утра... комп не загрузился вааще! длинный и пару-тройку коротких и вырубон.

    ну думаю, мамка сдохла. пошёл купил кулер на north bridge - поставил. летает. не пищит.

    убей себя - спаси планету

  • member

    Сообщений: 45

    Не у меня все свелось как раз к видюхе на ней тоже сначала кулер сдох правда как давно неизвесно:хехе:

  • veteran

    Сообщений: 1298

    а.. бывает:миг:у меня ещё крутится:улыб:

    убей себя - спаси планету

  • VVV

    Анонимный пользователь

    Было похожее (правда комп не включался сразу). Прошло после нескольких попыток вытащить-вставить видеокарту и пока не повторялось (уже месяцев 8).
    Скорее причина в карточке или AGP-разъеме. Если бы разъем питания на мамке болтался, у тебя в процессе работы и перезагрузок и зависаний и прочих глюков немеряно должно быть.

  • BackLan

    Анонимный пользователь

    Скорее всего у тебя действительно слабоват источник питания. При старте (непрогретом компе) потребеление одно, при прогретом - другое, вот видимо и видюхе не хватает хавки. Если контактное сопротивление в разъемах источника питания или AGP относительно велико, то при критических значениях напряжениях может быть так, что мамка не увидит видюху. Еще посмотри Алармы в биосе, почисть контакты ножевого разъема видеокарты ластиком.

  • member

    Сообщений: 45

    Чистка и прочее не дали результатов а замена карты (3 разные для тестов) и установка новой более мощьной!!!! помогла

Записей на странице:

Перейти в форум

Модераторы: