−1°C
завтра: −7°C
Погода в Перми
−1°C
утром0°C
днем−2°C
завтра−7°C
Подробно
 63,85
−0.0591
Курс USD ЦБ РФна 13 ноября
63,8530
−0.0591
 70,42
−0.0524
Курс EUR ЦБ РФна 13 ноября
70,4235
−0.0524
  • не робит.:хммм:
    на вин 2к все ок, на ХР СП1 все ок, на сп2 не хочет. не видит подносимых устройств и все тут.
    подскажите, плз, как наставить его на путь истинный?
    спасиб.

    думаю...
    39% выполнено

  • А в системе устройство стоит? И на правильном порту? Можно попробовать скорость снизить. Или удалить и заново поставить. Еще один раз я слышал, что у кого-то инфракрасник блокировался по умолчанию то ли антивирусом то ли файрволлом...

    У меня дома на корпоративной английской XP SP2 210-й работает без проблем. Родной файрволл отключен, стоит Outpost и NOD32...

    Кто яростно ненавидит мотоциклистов тот сам латентный мотоциклист.

  • устройство стоит. порт правильный. переставлять пробовал неск раз на разных машинах. скорость порта менял в обе стороны. Виндовый файрвол надо прибить, м.б. поможет.
    странно, но с телефоном он даже не пытается мигаться.

    думаю...
    39% выполнено

  • у меня точно такая же связка, работает все без проблем.
    единственно, кажись на двухтоннике данный порт отказывается работать в первом ком порту, поэтому по привычке воткнут во второй...
    может все дело в самом телефоне? драйверов например не стоить

  • на 2к все, как раз, ок. С телефоном все в порядке. пробовал разные, в т.ч. КПК.

    думаю...
    39% выполнено

  • У меня на первом коме работает без проблем.
    Может и правда дело в телефоне?

  • Скорость IrDA установлена 38400, такая же скорость порта. Попробуй передать какой-нибудь файл с мобилы. У меня как то было, что не видел при подносе устройства, но при попытке передать файл, связь сразу установилась.

  • у меня скорость по максимуму стоит

  • НП
    Есть мнение, что намучено что-то в службах. Типа отрублена служба терминалов. А вобще в логах что-нить пишет? Монитор инфракрасной связи работает?

  • Скорее всего, что ты SP2 просто прикрутил на WinXP из отдельного инсталлера, а надо было его слипстримить в дистриб WinXP и потом инсталлиться заново с обновленного дистриба ! У меня была такая-же проблема с Tekram IR.mate-410U, и решил я ее только интеграцией SP2 в дистриб WinXP SP1, после чего переставил Винды начисто - проблема решилась.

  • У меня СП2 дома отдельно установлен. Я себе, тыкскыть, "заслистиримил" дистрибутив интегрированный по всем правилам, но случая его поставить пока еще не было... А вот в ближайшее время буду точно знать, как 210-й будет работать под XP Pro x64...

    Кто яростно ненавидит мотоциклистов тот сам латентный мотоциклист.

  • у меня сп2 в дистриб винды вставлен. т.ч. ставится сразу. У себя-таки я этот текрам запинал. Работает. Осталось на целевой машинке заставить.

    наверное, тему можно считать закрытой.
    СПАСИБО ВАМ ЗА КОНСУЛЬТАЦИИ.

    думаю...
    39% выполнено

Записей на странице:

Перейти в форум

Модераторы: